<!DOCTYPE html>
<html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Téhéran convoque l'ambassadeur français - ISNA
        </title>
        <meta name="twitter:title" property="dc.title" content="Téhéran convoque l'ambassadeur français" />
        <meta name="description" property="dc.description" content="Téhéran (ISNA)- Décidément, la France macroniste s’obstine dans ses erreurs. Près d’un an après le retrait US de l’accord sur le nucléaire iranien, retrait qui visait, entre autres, à éliminer l’Europe en général et la France en particulier du juteux marché iranien, Paris s’acharne encore non pas sur le bourreau mais sur la victime." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://fr.isna.ir/news/98012610757/Téhéran-convoque-l-ambassadeur-français" />
        <meta property="dc.date" content="2019-04-15 T 09:25:15 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://fr.isna.ir/news/98012610757/Téhéran-convoque-l-ambassadeur-français" />
        <meta property="article:modified_time" content="2019-04-15T05:59:42Z" />
        <meta property="article:section" content="Politique" />
        <meta name="keywords" property="article:tag" content="" />
        <meta property="nastooh:topic" content="Politics" />
        <meta property="nastooh:subtopic" content="Politics" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="trans" />
        <meta property="nastooh:publishDate" content="2019-04-15" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="0" />
        <meta property="nastooh:bodyWordCount" content="566" />
        <meta property="nastooh:code" content="98012610757" />
        <meta property="nastooh:nid" content="57963790" />
        <link rel="author" href="ISNA" />
        <meta property="og:title" itemprop="headline" content="Téhéran convoque l'ambassadeur français" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="Téhéran (ISNA)- Décidément, la France macroniste s’obstine dans ses erreurs. Près d’un an après le retrait US de l’accord sur le nucléaire iranien, retrait qui visait, entre autres, à éliminer l’Europe en général et la France en particulier du juteux marché iranien, Paris s’acharne encore non pas sur le bourreau mais sur la victime." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/04/14/4/57861410.jpg" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-04-15T04:55:15Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://fr.isna.ir/news/98012610757/Téhéran-convoque-l-ambassadeur-français" />
        <link property="og:site_name" href="ISNA" />
        <link rel="amphtml" href="https://fr.isna.ir/amp/98012610757/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://fr.isna.ir/news/98012610757/Téhéran-convoque-l-ambassadeur-français","@type":"NewsArticle","@context":"http://schema.org","headline":"Téhéran convoque l'ambassadeur français","datePublished":"2019-04-15T04:55:15Z","dateModified":"2019-04-15T05:59:42Z","author":{"@type":"Organization","name":"ISNA - Étudiants iraniens Nouvelles Agence","url":"https://fr.isna.ir"},"publisher":{"@type":"Organization","name":"ISNA - Étudiants iraniens Nouvelles Agence","url":"https://fr.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://fr.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/04/14/2/57861410.jpg","description":"Téhéran (ISNA)- Décidément, la France macroniste s’obstine dans ses erreurs. Près d’un an après le retrait US de l’accord sur le nucléaire iranien, retrait qui visait, entre autres, à éliminer l’Europe en général et la France en particulier du juteux marché iranien, Paris s’acharne encore non pas sur le bourreau mais sur la victime.","url":"https://fr.isna.ir/news/98012610757/Téhéran-convoque-l-ambassadeur-français","image":"https://cdn.isna.ir/d/2019/04/14/4/57861410.jpg"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fr" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="220" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ISNA" href="https://fr.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ISNA" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fr" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="ISNA - Étudiants iraniens Nouvelles Agence" />
    <meta name="dc.publisher" content="ISNA - Étudiants iraniens Nouvelles Agence" />
    <meta name="date" content="2019-04-15 T 11:46:02 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-ltr ltr  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="Rechercher dans toutes les infos" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">Rubriques</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">Les dernières actus</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">Accueil</a></li>
                    <li class="">
                        <a href="/service/Science%20and%20Academia">Science</a>
                    </li>
                    <li class="">
                        <a href="/service/world">International</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">Economie </a>
                    </li>
                    <li class="active">
                        <a href="/service/Politics">Politique</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture%20and%20Art">Culture et Art</a>
                    </li>
                    <li class="">
                        <a href="/service/Sports">Sport</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">Photo</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>lun. 15 avril 2019 - 11:46</li>
                <li>GMT 07:16</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Politics">RubriquePolitique</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-04-15 09:25:15.068" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">lun. /</span> <span class="text-meta">15 avril 2019 / 09:25</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">Catégorie: </span> <span class="text-meta" itemprop="articleSection">
                                        Politique
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">Code d'info: </span> <span class="text-meta">98012610757</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">Journaliste :</span> <span class="text-meta">71453</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98012610757/Téhéran-convoque-l-ambassadeur-français"><i class="fa fa-print"></i><span class="title-meta">Imprimer</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">Téhéran convoque l'ambassadeur français</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/04/14/3/57861410.jpg" alt="تقدیم استوارنامه سفیر جدید فرانسه به محمدجواد ظریف، وزیر امور خارجه کشورمان" class="" title="Téhéran convoque l'ambassadeur français" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">Téhéran (ISNA)- Décidément, la France macroniste s’obstine dans ses erreurs. Près d’un an après le retrait US de l’accord sur le nucléaire iranien, retrait qui visait, entre autres, à éliminer l’Europe en général et la France en particulier du juteux marché iranien, Paris s’acharne encore non pas sur le bourreau mais sur la victime.</p>

                            <div itemprop="articleBody" class="item-text"><p dir="ltr">La menace que le gouvernement français vient d’adresser à l’Iran par la voix de son ambassadeur en poste à Washington, Gérard Araud, comme quoi l’Iran n’aurait pas le droit d’enrichir son uranium après 2025, est formulée alors qu’il ne reste plus aucune raison pour que l’Iran ne se retire pas immédiatement de l’accord : 12 mois de promesses non tenues et un trio France-Royaume-Uni-Allemagne qui peine à mettre au point ne serait-ce qu’un semblable de riposte européenne à la violation flagrante d’un accord qui était, de l’aveu même des Européens, l’une des démonstrations les plus réussies de la capacité de l’Europe à s’imposer sur la scène politique internationale. La France menace l’Iran à peine une semaine après que les USA ont ouvert un front de guerre contre l’Iran en blacklistant la force armée iranienne.</p> 
<p dir="ltr">Philippe Thiébaud, qui s’était rendu dimanche matin au ministère des Affaires étrangères pour remettre une copie de ses lettres de créance à Mohammad Javad Zarif, a dû y retourner dans l’après-midi, cette fois-ci convoqué par Hossein Sadat-Meydani, chargé du suivi des affaires liées au Plan global d’action conjoint (PGAC), dont la France est l’un des signataires. Au cours de cette convocation, le ministère des Affaires étrangères a demandé des clarifications à la partie française concernant les tweets de l’ambassadeur de France aux États-Unis à propos du PGAC et du droit de l’Iran à enrichir de l’uranium pour des usages civils. L'ambassadeur Gérard Araud a retiré ses tweets sur les activités nucléaires iraniennes quelques heures plus tard.</p> 
<p dir="ltr">Plus tôt dans la journée, le nouvel ambassadeur de France, M. Philippe Thiébaud, a été reçu par le ministre iranien des Affaires étrangères, Mohammad Javad Zarif, à qui il a remis une copie de ses lettres de créance pour commencer officiellement sa mission diplomatique en Iran.</p> 
<p dir="ltr">Au cours de cette rencontre, le chef de la diplomatie iranienne a évoqué les relations historiques entre l’Iran et la France et l’existence d’une vision de la France positive parmi les Iraniens. Il a plaidé ensuite pour surmonter les obstacles se dressant devant le développement des relations bilatérales par la sagesse et la clairvoyance des responsables politiques des deux pays.</p> 
<p dir="ltr">Quant à la présence des membres du groupuscule terroriste des Moudjahidines du Peuple (communément appelés en Iran « Monafeghines », hypocrites), M. Zarif l’a considérée comme l’un des problèmes majeurs dans les relations entre Téhéran et Paris.</p> 
<p dir="ltr">Le ministre iranien des Affaires étrangères a ensuite fait savoir que la République islamique d’Iran était parfaitement disposée à établir un dialogue avec la France et à coopérer avec le gouvernement français pour résoudre les crises régionales. Évoquant les « évolutions dangereuses » en Afrique du Nord, comme en Libye et le Soudan, le chef de la diplomatie iranienne a estimé qu’il s’agissait des « interventions irresponsables de certains États arabes du sud du golfe Persique ».</p> 
<p dir="ltr">M. Zarif a critiqué ensuite la déclaration finale de la réunion ministérielle du G7 ainsi que les propos de l’ambassadeur de France aux États-Unis à propos des activités nucléaires civiles de la République islamique d’Iran, en estimant que si la France et l’Europe continuaient à prendre de telles positions, ils finiraient par détruire les accords sur le nucléaire iranien et le Plan global d’action conjoint (PGAC).</p> 
<p dir="ltr">Il a réitéré l’engagement total de Téhéran envers le PGAC et a évoqué aussi le rôle de Paris dans l’installation d’un « Special Purpose Vehicule » (SPV), dénommé Instex.</p> 
<p dir="ltr">Fin</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98012610757?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98012610757%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98012610757?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98012610757%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98012610757?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98012610757%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-folder"></i> <span>Edité par</span>
                                                    <strong>Sahar Entezari</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">Court URL</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://fr.isna.ir/news/98012610757/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                    </div>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints">
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>Commentaires</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Votre commentaire a été enregistré avec succès." class="form-comment" data-error="Impossible d'enregistrer votre commentaire." data-captcha-error="Code de sécurité invalide.">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">You are replying to: <span></span>.
                        <button type="button" class="close">× <span>Cancel Reply</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="57963790" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="Votre commentaire" class="text-comment" required="required" maxlength="2000" data-required-msg="Remplissez votre commentaire" data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="Email" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="Nom" maxlength="50" data-minlength="3" required="required" data-required-msg="Remplissez votre nom" />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>Soumettre</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box97" class="box list circle-info _bg-gray has-more has-more-bottom header-tab has-tabs date-before-headline" style="background:#faf7f7 " data-conf="{&quot;tabGroup&quot;:&quot;st1&quot;}">
                <header>
                    <h2 style=""><span>Les dernieres Politique</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
        <time title="lun. 15 avril 2019 - 11:09"><a href="/news/98012610880/L-Iran-r%C3%A9agi-%C3%A0-la-revendication-de-Pompeo" target="_blank">il y a 37 minutes</a>
        </time>
    <h3><a href="/news/98012610880/L-Iran-r%C3%A9agi-%C3%A0-la-revendication-de-Pompeo" target="_blank">
            L’Iran réagi à la revendication de Pompeo</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="lun. 15 avril 2019 - 10:11"><a href="/news/98012610805/Tenue-de-la-15e-session-de-la-Commission-mixte-militaire-irano-omanaise" target="_blank">il y a 1 heures</a>
        </time>
    <h3><a href="/news/98012610805/Tenue-de-la-15e-session-de-la-Commission-mixte-militaire-irano-omanaise" target="_blank">
            Tenue de la 15e session de la Commission mixte militaire irano-omanaise</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="lun. 15 avril 2019 - 09:25"><a href="/news/98012610757/T%C3%A9h%C3%A9ran-convoque-l-ambassadeur-fran%C3%A7ais" target="_blank">il y a 2 heures</a>
        </time>
    <h3><a href="/news/98012610757/T%C3%A9h%C3%A9ran-convoque-l-ambassadeur-fran%C3%A7ais" target="_blank">
            Téhéran convoque l'ambassadeur français</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 16:25"><a href="/news/98012510568/La-BCI-d%C3%A9ment-les-rumeurs-d-une-demande-de-pr%C3%AAt-au-FMI" target="_blank">Hier 16:25</a>
        </time>
    <h3><a href="/news/98012510568/La-BCI-d%C3%A9ment-les-rumeurs-d-une-demande-de-pr%C3%AAt-au-FMI" target="_blank">
            La BCI dément les rumeurs d'une demande de prêt au FMI</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 15:38"><a href="/news/98012510528/Blacklistage-du-CGRI-Zarif-envoie-des-messages-%C3%A0-ses-homologues" target="_blank">Hier 15:38</a>
        </time>
    <h3><a href="/news/98012510528/Blacklistage-du-CGRI-Zarif-envoie-des-messages-%C3%A0-ses-homologues" target="_blank">
            Blacklistage du CGRI : Zarif envoie des messages à ses homologues dans le monde entier</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 14:45"><a href="/news/98012510473/Avertissement-d-Araghtchi-%C3%A0-la-France" target="_blank">Hier 14:45</a>
        </time>
    <h3><a href="/news/98012510473/Avertissement-d-Araghtchi-%C3%A0-la-France" target="_blank">
            Avertissement d’Araghtchi à la France</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 13:51"><a href="/news/98012510404/Tenue-d-une-rencontre-entre-Zarif-et-le-haut-responsable-italien" target="_blank">Hier 13:51</a>
        </time>
    <h3><a href="/news/98012510404/Tenue-d-une-rencontre-entre-Zarif-et-le-haut-responsable-italien" target="_blank">
            Tenue d’une rencontre entre Zarif et le haut responsable italien à Téhéran</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 10:21"><a href="/news/98012510124/Zarif-d%C3%A9signe-son-haut-assistant-dans-les-affaires-sp%C3%A9ciales" target="_blank">Hier 10:21</a>
        </time>
    <h3><a href="/news/98012510124/Zarif-d%C3%A9signe-son-haut-assistant-dans-les-affaires-sp%C3%A9ciales" target="_blank">
            Zarif désigne son haut-assistant dans les affaires spéciales politiques</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 14 avril 2019 - 09:42"><a href="/news/98012510071/Reproche-de-Zarif-%C3%A0-Trump-et-les-supporteurs-de-Netanyahou" target="_blank">Hier 09:42</a>
        </time>
    <h3><a href="/news/98012510071/Reproche-de-Zarif-%C3%A0-Trump-et-les-supporteurs-de-Netanyahou" target="_blank">
            Reproche de Zarif à Trump et les supporteurs de Netanyahou</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="sam. 13 avril 2019 - 16:16"><a href="/news/98012409827/Trump-facteur-d-instabilit%C3%A9" target="_blank">il y a 2 jours</a>
        </time>
    <h3><a href="/news/98012409827/Trump-facteur-d-instabilit%C3%A9" target="_blank">
            Trump, facteur d'instabilité</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs">
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a href="http://www.nastooh.ir" target="_blank">Powered by: Nastooh</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>