<!DOCTYPE html>
<html class="no-js" lang="fr" xmlns="http://www.w3.org/1999/xhtml"><head>
        <title>Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens - ISNA
        </title>
        <meta name="twitter:title" property="dc.title" content="Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens" />
        <meta name="description" property="dc.description" content="Téhéran (ISNA)- Lors de leur dernier match de la deuxième semaine de la Ligue des nations du Volley-ball 2019, l’équipe masculine de volley-ball d’Iran a battu le Japon." />
        <meta property="dc.type" content="text" />
        <meta property="dc.identifier" content="https://fr.isna.ir/news/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens" />
        <meta property="dc.date" content="2019-06-10 T 09:58:54 +0430" />
        <meta property="og:type" content="article" />
        <meta name="twitter:url" property="og:url" content="https://fr.isna.ir/news/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens" />
        <meta property="article:modified_time" content="2019-06-10T05:42:31Z" />
        <meta property="article:section" content="Sport" />
        <meta name="keywords" property="article:tag" content="" />
        <meta property="nastooh:topic" content="Sports" />
        <meta property="nastooh:subtopic" content="Sports" />
        <meta property="nastooh:pageType" content="news" />
        <meta property="nastooh:newsType" content="trans" />
        <meta property="nastooh:publishDate" content="2019-06-10" />
        <meta property="nastooh:commentCount" content="0" />
        <meta property="nastooh:keywordCount" content="0" />
        <meta property="nastooh:bodyWordCount" content="119" />
        <meta property="nastooh:code" content="98032008405" />
        <meta property="nastooh:nid" content="57994905" />
        <link rel="author" href="ISNA" />
        <meta property="og:title" itemprop="headline" content="Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens" />
        <meta name="twitter:description" itemprop="description" property="og:description" content="Téhéran (ISNA)- Lors de leur dernier match de la deuxième semaine de la Ligue des nations du Volley-ball 2019, l’équipe masculine de volley-ball d’Iran a battu le Japon." />
        <meta name="twitter:image:src" itemprop="image" property="og:image" content="https://cdn.isna.ir/d/2019/06/09/4/57889483.jpg" />
        <meta itemprop="datePublished" property="article:published_time" content="2019-06-10T05:28:54Z" />
        <meta name="twitter:card" content="summary_large_image" />
        <link rel="canonical" href="https://fr.isna.ir/news/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens" />
        <link property="og:site_name" href="ISNA" />
        <link rel="amphtml" href="https://fr.isna.ir/amp/98032008405/" />
    	<script data-schema="WebPage" type="application/ld+json">
        {"@id":"https://fr.isna.ir/news/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens","@type":"NewsArticle","@context":"http://schema.org","headline":"Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens","datePublished":"2019-06-10T05:28:54Z","dateModified":"2019-06-10T05:42:31Z","author":{"@type":"Organization","name":"ISNA - Étudiants iraniens Nouvelles Agence","url":"https://fr.isna.ir"},"publisher":{"@type":"Organization","name":"ISNA - Étudiants iraniens Nouvelles Agence","url":"https://fr.isna.ir","logo":{"type":"ImageObject","width":"64","height":"64","url":"https://fr.isna.ir/resources/theme/resources/theme/isna/img/favicon.ico"}},"thumbnailUrl":"https://cdn.isna.ir/d/2019/06/09/2/57889483.jpg","description":"Téhéran (ISNA)- Lors de leur dernier match de la deuxième semaine de la Ligue des nations du Volley-ball 2019, l’équipe masculine de volley-ball d’Iran a battu le Japon.","url":"https://fr.isna.ir/news/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens","image":"https://cdn.isna.ir/d/2019/06/09/4/57889483.jpg"}
        </script>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Language" content="fr" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="refresh" content="220" />
    <link rel="shortcut icon" href="/resources/theme/isna/img/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ISNA" href="https://fr.isna.ir/opensearch.xhtml" />
    <meta property="og:site_name" content="ISNA" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="generator" content="www.nastooh.ir" />
    <meta name="language" content="fr" />
    <meta name="rating" content="General" />
    <meta name="copyright" content="© 2016 isna.ir. All rights reserved" />
    <meta name="expires" content="never" />
    <meta name="publisher" content="ISNA - Étudiants iraniens Nouvelles Agence" />
    <meta name="dc.publisher" content="ISNA - Étudiants iraniens Nouvelles Agence" />
    <meta name="date" content="2019-06-10 T 11:30:32 +0430" />
        <link href="/resources/theme/isna/css/style.css?_=20190410" type="text/css" rel="stylesheet" />
        <script src="/resources/theme/global/js/vendor/jquery-1.12.3.min.js"></script>
        <script src="/resources/theme/global/js/jwplayer/jwplayer.js"></script>
        
        <script src="/resources/theme/global/js/vendor/modernizr-2.6.2.min.js"></script></head>
    <body class="body-ltr ltr  pt-news ptc-trans">
        <div class="overlay"></div>
    <div id="linksWrapper">
        <div class="container">
            <div class="row">
            </div>
            <a href="#" id="close-links"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>
    <header class="main-header">
        <div class="container">
            <div class="row">
                <div class="col-lg-12 col-md-3 col-sm-4 col-xs-12">
                    <h1><a class="header-img" href="/">
                    <img src="/resources/theme/isna/img/header.png" alt="isna header" />
                    </a></h1>
                </div>
                <div class="col-lg-12 col-md-9 col-sm-8">
                    <div class="row">
                        <div class="col-lg-7 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="top-menu">
                                </ul>
                            </nav>
                        </div>
                        <div class="col-lg-1 col-md-12 col-xs-12">
                            <div class="header-tools _negative-top">
                                <div class="top-search">
                                    <form action="/search" method="get">
                                        <input name="q" type="text" placeholder="Rechercher dans toutes les infos" />
                                        <button><i class="fa fa-search"></i></button>
										<span href="#" class="custom-search" data-toggle="tooltip">
											<i class="fa fa-calendar-o"></i>
											<input name="dt" />
										</span>
                                    </form>
                                    <a class="advanced-search" href="#"><i class="fa fa-sliders"></i></a>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-4 col-md-12 col-xs-12">
                            <nav class="top-menu-bar">
                                <ul class="social-links">
                                    <li><a href="http://cdn.isna.ir/d/2016/07/27/0/57325279.apk"><i class="fa fa-android"></i></a></li>
                                    <li><a href="http://isna.ir/#"><i class="fa fa-apple"></i></a></li>
                                    <li><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
                                    <li><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
                                    <li><a href="#"><i class="fa fa-facebook"></i></a></li>
                                    <li><a href="https://www.aparat.com/isnanews"><i class="aparat"></i></a></li>
                                </ul>
                                <ul class="language">
                                    <li><a href="http://www.isna.ir/">فارسی</a></li>
                                    <li><a href="http://ar.isna.ir/">العربية</a></li>
                                    <li><a href="http://en.isna.ir/">English</a></li>
                                    <li><a href="http://fr.isna.ir/">Français</a></li>
                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    <div class="nav-bar">
        <div class="container pos-relative">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu">
                <span>  
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </span>
                <span class="resmenu-text">Rubriques</span>
            </button>
            <button type="button" class="sidebar-toggle hamburger is-closed hidden-lg hidden-md">
                <span>  
                    <span class="hamb-top"></span>
                    <span class="hamb-middle"></span>
                    <span class="hamb-bottom"></span>
                </span>
                <span class="resmenu-text">Les dernières actus</span>
            </button>
            <nav class="main-menu collapse navbar-collapse" id="mainMenu">
                <ul>
                    <li class=""><a href="/">Accueil</a></li>
                    <li class="">
                        <a href="/service/Science%20and%20Academia">Science</a>
                    </li>
                    <li class="">
                        <a href="/service/world">International</a>
                    </li>
                    <li class="">
                        <a href="/service/Economy">Economie </a>
                    </li>
                    <li class="">
                        <a href="/service/Politics">Politique</a>
                    </li>
                    <li class="">
                        <a href="/service/Culture%20and%20Art">Culture et Art</a>
                    </li>
                    <li class="active">
                        <a href="/service/Sports">Sport</a>
                    </li>
                    <li class="">
                        <a href="/service/photo">Photo</a>
                    </li>
                </ul>
            </nav>
            <ul class="header-stats">
                
                <li>lun. 10 juin 2019 - 11:30</li>
                <li>GMT 07:00</li>
            </ul>
        </div>
        <div class="submenu hidden-xs">
            <div class="container">
                <div class="service-title">
                    <h1><a href="/service/Sports">RubriqueSport</a></h1>
                </div>
                <div class="service-menu">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    </header>
        <main class="main-content">
            <div class="container">
                <div class="row">
        <div class="col-md-7">
            <article id="item" class="page item" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
                <div class="news-info">
                        <div class="meta-news">
                            <meta itemprop="datePublished" content="2019-06-10 09:58:54.784" />
                            <ul>
                                <li><i class="fa fa-calendar-o"></i> <span class="title-meta">lun. /</span> <span class="text-meta">10 juin 2019 / 09:58</span></li>
                                <li><i class="fa fa-folder-o"></i> <span class="title-meta">Catégorie: </span> <span class="text-meta" itemprop="articleSection">
                                        Sport
                                        
                                    </span></li>
                                <li><i class="fa fa-newspaper-o"></i> <span class="title-meta">Code d'info: </span> <span class="text-meta">98032008405</span></li>
                                    <li><i class="fa fa-microphone"></i> <span class="title-meta">Journaliste :</span> <span class="text-meta">71612</span></li>
                                <li class="hidden-xs hidden-print"><a href="/print/98032008405/Les-Samouraïs-s-inclinent-aussi-devant-les-volleyeurs-iraniens"><i class="fa fa-print"></i><span class="title-meta">Imprimer</span></a></li>
                            </ul>
                        </div>
                </div>

                <div class="full-news">
                    <div class="full-news-text">
                        <header class="item-header">
                            
                            <div class="item-title col-xs-12">
                                <h1 class="first-title" itemprop="headline">Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens</h1>
                            </div>
                            
                        </header>
                        <div class="item-body content-full-news">
                                <figure class="item-img img-md">
                                    <img src="https://cdn.isna.ir/d/2019/06/09/3/57889483.jpg" alt="تیم ملی والیبال ایران" class="" title="Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens" itemprop="image" />
                                </figure>
                                <p class="summary" itemprop="description">Téhéran (ISNA)- Lors de leur dernier match de la deuxième semaine de la Ligue des nations du Volley-ball 2019, l’équipe masculine de volley-ball d’Iran a battu le Japon.</p>

                            <div itemprop="articleBody" class="item-text"><p dir="ltr">Les volleyeurs iraniens&nbsp;sont parvenus à vaincre, dimanche 9 juin, le Japon 3-0 à la Ligue des nations du Volley-ball 2019.</p> 
<p dir="ltr">Avant cette rencontre, l’équipe iranienne avait remporté quatre matchs contre l’Italie, la Chine, l’Allemagne et l’Argentine et un match de perdu contre le Brésil.</p> 
<p dir="ltr">L’équipe iranienne se déplacera vers la ville d’Ourmia au nord-est de l’Iran et sera l’hôte des équipes du Canada, de la Pologne et de la Russie à la troisième semaine de cette ligue.</p> 
<p dir="ltr">La Ligue des nations masculine de volley-ball se déroule du 31 mai au 30 juin 2019, pour la phase préliminaire et du 10 juillet au 14 juillet 2019 pour la phase finale. Le tour final sera joué à Chicago aux États-Unis.</p> 
<p dir="ltr">Fin</p>
                            </div>
                        </div>
                        <div class="item-footer">
                            <div class="row">
                                <div class="col-xs-12 col-sm-4 item-sharing">
                                        <ul class="list-inline">
                                            <li class="fb"><a href="/redirect/share/98032008405?url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98032008405%2F"><i class="fa fa-facebook"></i></a></li>
                                            <li class="tw"><a href="/redirect/share/98032008405?url=http%3A%2F%2Ftwitter.com%2Fintent%2Ftweet%3Furl%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98032008405%2F"><i class="fa fa-twitter"></i></a></li>
                                            <li class="gp"><a href="/redirect/share/98032008405?url=https%3A%2F%2Fplus.google.com%2Fshare%3Furl%3Dhttps%3A%2F%2Ffr.isna.ir%2Fnews%2F98032008405%2F"><i class="fa fa-google-plus"></i></a></li>
                                            
                                        </ul>
                                </div>
                                    <div class="col-xs-12 col-sm-8 text-left">
                                        <ul class="author-id list-inline list-unstyled">
                                                <li><i class="fa fa-folder"></i> <span>Traduit par</span>
                                                    <strong>Reza Mokhberi</strong>
                                                </li>
                                                <li><i class="fa fa-folder"></i> <span>Edité par</span>
                                                    <strong>Sahar Entezari</strong>
                                                </li>
                                        </ul>
                                        
                                        <div class="item-link">
                                            <div class="form-inline">
                                                <div class="form-group">
                                                    <label for="short-url">Court URL</label>
                                                    <input type="text" class="form-control" id="short-url" readonly="readonly" value="https://fr.isna.ir/news/98032008405/" />
                                                    
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </div>
                        </div>
                    </div>
    <div class="hints">
        <i class="fa fa-exclamation"></i>
        <div class="des-hints">
        </div>
    </div>
    <section class="box comment-form top-comment" id="comment">
        <header>
            <h2>Commentaires</h2>
        </header>
        <div>
            <div class="alert comment-msg" style="display: none;"></div>
            <form enctype="application/x-www-form-urlencoded" data-url="/rest/postcomment" role="form" data-toggle="validator" method="post" name="frmNewsComment" id="frmNewsComment" data-success="Votre commentaire a été enregistré avec succès." class="form-comment" data-error="Impossible d'enregistrer votre commentaire." data-captcha-error="Code de sécurité invalide.">
                <div class="comment-info">
                    <div class="alert alert-info hide fade">You are replying to: <span></span>.
                        <button type="button" class="close">× <span>Cancel Reply</span></button>
                        <blockquote></blockquote>
                    </div>
                </div>
                <input type="hidden" value="frmNewsComment" name="frmNewsComment" />
                <input type="hidden" value="57994905" name="newsId" id="newsId" />
                <input type="hidden" value="0" name="reply" />
                <input type="hidden" value="" name="parentId" />
                <div class="row">
                    <div class="col-xs-8 xs600">
                        <textarea name="body" id="body" cols="30" rows="10" placeholder="Votre commentaire" class="text-comment" required="required" maxlength="2000" data-required-msg="Remplissez votre commentaire" data-minlength="2"></textarea>
                        <div class="msg comment-msg"></div>
                    </div>
                    <div class="col-xs-4 xs600">
                        <input type="email" id="userEmail" name="userEmail" placeholder="Email" maxlength="100" />
                        <input type="text" id="userName" name="userName" placeholder="Nom" maxlength="50" data-minlength="3" required="required" data-required-msg="Remplissez votre nom" />
                        <button class="send" type="submit" id="btnSave"><i class="fa fa-paper-plane-o"></i>Soumettre</button>
                    </div>
                </div>
            </form>
        </div>
    </section>

    <section class="box comments" id="comments">
        <div>
        </div>
    </section>
                </div>
            </article>
        </div>
    <aside class="col-md-3 sidebar" id="sidebar-wrapper">
            <section id="box97" class="box list circle-info _bg-gray has-more has-more-bottom header-tab has-tabs date-before-headline" style="background:#faf7f7 " data-conf="{&quot;tabGroup&quot;:&quot;st1&quot;}">
                <header>
                    <h2 style=""><span>Les dernieres Sport</span>
                    </h2>
                </header>
                <div>
                    <ul>
                                <li class="trans">
<div class="desc">
        <time title="lun. 10 juin 2019 - 09:58"><a href="/news/98032008405/Les-Samoura%C3%AFs-s-inclinent-aussi-devant-les-volleyeurs-iraniens" target="_blank">il y a 1 heures</a>
        </time>
    <h3><a href="/news/98032008405/Les-Samoura%C3%AFs-s-inclinent-aussi-devant-les-volleyeurs-iraniens" target="_blank">
            Les Samouraïs s’inclinent aussi devant les volleyeurs iraniens</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 9 juin 2019 - 12:33"><a href="/news/98031907960/L-Iran-champion-du-monde-junior-d-halt%C3%A9rophilie-2019" target="_blank">Hier 12:33</a>
        </time>
    <h3><a href="/news/98031907960/L-Iran-champion-du-monde-junior-d-halt%C3%A9rophilie-2019" target="_blank">
            L’Iran, champion du monde junior d’haltérophilie 2019</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="sam. 8 juin 2019 - 15:32"><a href="/news/98031807521/L-Argentine-s-incline-devant-les-volleyeurs-iraniens" target="_blank">il y a 2 jours</a>
        </time>
    <h3><a href="/news/98031807521/L-Argentine-s-incline-devant-les-volleyeurs-iraniens" target="_blank">
            L’Argentine s’incline devant les volleyeurs iraniens</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="jeu. 6 juin 2019 - 13:10"><a href="/news/98031606757/Deux-protocoles-d-entente-sign%C3%A9s-par-la-F%C3%A9d%C3%A9ration-de-Football" target="_blank">il y a 4 jours</a>
        </time>
    <h3><a href="/news/98031606757/Deux-protocoles-d-entente-sign%C3%A9s-par-la-F%C3%A9d%C3%A9ration-de-Football" target="_blank">
            Deux protocoles d’entente signés par la Fédération de Football de l’Iran avec la Croatie et la Chine</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="dim. 2 juin 2019 - 09:47"><a href="/news/98031205118/Sardar-meilleur-joueur-%C3%A9tranger-de-la-Premier-League-russe" target="_blank">il y a 8 jours</a>
        </time>
    <h3><a href="/news/98031205118/Sardar-meilleur-joueur-%C3%A9tranger-de-la-Premier-League-russe" target="_blank">
            Sardar, meilleur joueur étranger de la Premier League russe</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="sam. 1 juin 2019 - 16:37"><a href="/news/98031104930/Un-prodige-iranien-remporte-les-Internationaux-de-France-rapide" target="_blank">il y a 9 jours</a>
        </time>
    <h3><a href="/news/98031104930/Un-prodige-iranien-remporte-les-Internationaux-de-France-rapide" target="_blank">
            Un prodige iranien remporte les Internationaux de France rapide 2019</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="lun. 27 mai 2019 - 15:15"><a href="/news/98030602432/L-%C3%A9quipe-de-football-de-Pers%C3%A9polis-voyage-au-Canada-une-premi%C3%A8re" target="_blank">il y a 14 jours</a>
        </time>
    <h3><a href="/news/98030602432/L-%C3%A9quipe-de-football-de-Pers%C3%A9polis-voyage-au-Canada-une-premi%C3%A8re" target="_blank">
            L’équipe de football de Persépolis voyage au Canada ; une première</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="lun. 20 mai 2019 - 12:29"><a href="/news/98023015866/S%C3%A9ries-A-Istanbul-2019-l-%C3%A9quipe-nationale-iranienne-de-karat%C3%A9" target="_blank">il y a 21 jours</a>
        </time>
    <h3><a href="/news/98023015866/S%C3%A9ries-A-Istanbul-2019-l-%C3%A9quipe-nationale-iranienne-de-karat%C3%A9" target="_blank">
            Séries A - Istanbul 2019 : l'équipe nationale iranienne de karaté, championne</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="mer. 15 mai 2019 - 12:09"><a href="/news/98022513359/Le-nouvel-entra%C3%AEneur-de-Team-Melli-est-arriv%C3%A9-%C3%A0-T%C3%A9h%C3%A9ran" target="_blank">il y a 26 jours</a>
        </time>
    <h3><a href="/news/98022513359/Le-nouvel-entra%C3%AEneur-de-Team-Melli-est-arriv%C3%A9-%C3%A0-T%C3%A9h%C3%A9ran" target="_blank">
            Le nouvel entraîneur de Team Melli est arrivé à Téhéran</a>
        
    </h3>
</div>
                                </li>
                                <li class="trans">
<div class="desc">
        <time title="lun. 13 mai 2019 - 17:01"><a href="/news/98022312417/Wushu-une-athl%C3%A8te-iranienne-remporte-une-belle-victoire-en-Chine" target="_blank">il y a 28 jours</a>
        </time>
    <h3><a href="/news/98022312417/Wushu-une-athl%C3%A8te-iranienne-remporte-une-belle-victoire-en-Chine" target="_blank">
            Wushu: une athlète iranienne remporte une belle victoire en Chine</a>
        
    </h3>
</div>
                                </li>
                    </ul>
                </div>
            </section>
    </aside>
    <aside class="col-md-2 sidebar text-center">
    </aside>
                </div>
            </div>
    <div class="container bottom-content">
        <div class="row">
        </div>
    </div>
        </main>
		<footer class="main-footer">
			<div class="container">
				<div class="mastfoot row">
					<div class="col-xs-12 col-sm-4">
						<a href="/" class="footer-logo">
							<img src="/resources/theme/isna/img/footer-logo-2.png" alt="ISNA" />
						</a>
					</div>
					<div class="col-xs-12 col-sm-4 hidden-xs">
					</div>
					<div class="col-xs-12 col-sm-4">
						<ul class="nav-menu">

						</ul>
					</div>
				</div>
				<div class="row border-bottom hide">
					<div class="col-sm-2_5  col-xs-6 border-left xs500">
						<a class="footer-logo" href="#">
							
						</a>
					</div>
				</div>
				
				<div class="copyright">
					<div class="row">
						<div class="col-xs-12 col-sm-4 xs600">
							<h6 class="poweredby nastooh"><a href="http://www.nastooh.ir" target="_blank">Powered by: Nastooh</a>
							</h6>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<ul class="footer-icons">
								<li class="glyphicon tw"><a href="https://twitter.com/isna_farsi"><i class="fa fa-twitter"></i></a></li>
								<li class="glyphicon li"><a href="https://i.instagram.com/isna.news"><i class="fa fa-instagram"></i></a></li>
								<li class="glyphicon fb"><a target="_blank" href="#"><i class="fa fa-facebook"></i></a></li>
								<li><a target="_blank" href="/rss-help"><i class="rss-sicon"></i></a></li>
								<li><a target="_blank" href="https://www.aparat.com/isnanews"><i class="aparat-sicon"></i></a></li>
								<li class="visible-xs hidden-sm hidden-md hidden-lg"><a target="_blank" href="/news/95031711050/">خط مشی</a></li>
							</ul>
						</div>
						<div class="col-xs-12 col-sm-4 xs600">
							<span class="copyright-text ltr text-left pull-left">© 2019 Iranian Students'  News Agency. All rights reserved
							</span>
						</div>
					</div>
				</div>
			</div>
		</footer>
		<script src="/resources/theme/global/js/datepicker/persian-date.js"></script>
		<script src="/resources/theme/global/js/datepicker/persian-datepicker-0.4.5.min.js"></script>
        <script src="/resources/theme/global/js/bootstrap/3.3.6.min.js"></script>
        <script src="/resources/theme/global/js/vendor/owl.carousel.min.js"></script>
        
        <script src="/resources/theme/isna/js/main.min.js?_=20181006"></script><script>
var dimService = $('meta[property="nastooh:topic"]').attr('content');
var dimSubService = $('meta[property="nastooh:subtopic"]').attr('content');
var dimPageType = $('meta[property="nastooh:pageType"]').attr('content');
var dimPublishDate = $('meta[property="nastooh:publishDate"]').attr('content');
var dimCode = $('meta[property="nastooh:code"]').attr('content');
var dimTags = $('meta[property="article:tag"]').attr('content');

var metCommentCount = $('meta[property="nastooh:commentCount"]').attr('content');
var metKeywordCount = $('meta[property="nastooh:keywordCount"]').attr('content');
var metBodyWordCount = $('meta[property="nastooh:bodyWordCount"]').attr('content');

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-23976876-1', 'auto');
ga('require', 'linkid');
ga('set', 'dimension1', dimService);
ga('set', 'dimension2', dimSubService);
ga('set', 'dimension3', dimPageType);
ga('set', 'dimension4', dimTags);
ga('set', 'dimension5', dimPublishDate);
ga('set', 'dimension6', dimCode);
ga('set', 'metric1', metCommentCount);
ga('set', 'metric2', metKeywordCount);
ga('set', 'metric3', metBodyWordCount);
ga('send', 'pageview');
</script>
    </body>
</html>